Articulate 360
Instructor Handbook

For additional support contact E-Learning
716-880-2358 / elearning@medaille.edu / Huber 121
**Table of Contents**

- *Welcome to Articulate 360 Handbook* .................................................. 3
- *Getting to Know Articulate* ................................................................. 3
- *Introduction to Rise 360* ...................................................................... 3
- *Rise 360 Overview* .................................................................................. 6
- *How to Create a New Rise* ..................................................................... 7
- *Your Rise Course* ................................................................................. 9
- *Adding Content and Interactions* .......................................................... 10
- *Block Library Options* .......................................................................... 11
- *Storyline* ............................................................................................... 12
- *The Ribbon* ........................................................................................... 15
- *Player, Preview and Publish* ................................................................. 16
- *Storyline - Creating a Watch and Respond* ......................................... 19
- *Storyline - Creating Multiple Layers* .................................................. 27
- *Inserting Rise into a Course* ................................................................. 34
- *A Link* .................................................................................................... 34
- *SCORM* ................................................................................................ 35
Welcome to the Articulate 360 Handbook

What is Articulate 360?
Articulate 360 is a suite of interconnected apps which provide users with a unique and engaging experience. In this handbook, we will be learning more about Rise and Storyline to make and create engaging courses.

Click on the following introduction video to Rise and Storyline: Introduction to Rise and Storyline

Getting to Know Articulate!
Once you have downloaded Articulate 360, the menu will look like the image to the right. You will see there are a variety of options. We will focus on Storyline 360 and Rise 360. To open either application, you click the pill button to the right, which will read either Open or Launch. We are going to start with Rise 360.

Introduction to Rise 360
Once you are in Rise 360 you will see, at the very top, different tool options. Below is a brief description of each option and what each allows you to do.
Dashboard – in this area you will see a variety of template options, which you can use in Rise. To the right are different training options that Rise has to offer. These range from beginner to master and are great tools to learn about more engaging features.
**Rise 360** – This is the area you will be working in to create your Rise courses. It has many interactive features which are engaging and unique. As you build more and more courses you will see them all on this page.

![Rise 360 interface](image)

**Note:** This is a sample course which is in all Rise accounts when you first begin. You can review it and save it in a folder, keep it to reference, or simply delete.

**Review 360** – Once you start creating Storylines, this will be the area where you can review them, share them, or delete them. The Storylines below are examples. Once you are in your Storyline it will be unique to your department.

![Review 360 interface](image)
Articulate 360 Training – This is a really great resource that Articulate provides. They have many ‘how-to’ videos for beginner to master levels. The tutorials are great to follow along while they demonstrate building the activities. There are also scheduled live webinars that you can sign up for to learn more. When you sign up for these, they will also send you a recording of the training.

Rise 360 Overview

New Courses – On the left-hand side, you will see the New Course button at the top, in black and white. This is where you create new courses. You will have two options, the first is Blank Course, which is an empty shell and the second is Templates. This gives you the option to choose a blank canvas or pre-made template.

Under All Courses, you will see additional options.
**All Courses** – This area is where everything you have created will be stored.

**Deleted Courses** – This is where your deleted courses will be stored. You have the option to bring them back or permanently delete them.

**New Folder** – If you want to organize, a great way to do this is by creating a folder. You name the folder, save it, and then go to the course/s you would like to move into them. To add a course, you click the three dots next to your course and the folder options you have created will pop up. Choose the folder you would like to add this too and you can move it.

**View** – To the left of your course are options of how to view your created courses. The first option is to export your Rise. The second one is the default and is the tile view. The third one is the list view, which will organize the Rise courses by the dates they were last worked on.

**Your Account** – Located in the upper right-hand corner, you will see a circle with your departments initials in it. This is where your account information is. In the profile you will see on the left-hand side three options. The first is **Your Profile** with your account information. The second is the **Team Info option**, which lists your department. The last option is for **Support**, which gives you a variety of options to choose from if you need any assistance with Rise.

**Note:** To get back into your Rise course, click on the account icon again and then click the Articulate 360 option.

---

**How to Create a New Rise**

Click the following link for a step by step video of how build a Rise: [How to Create New a Rise](#)

Once you are in your Rise account, make sure you are in the Rise 360 option. From here, you will click the **New Course** button and select the **Blank Course** option. We will review the features in here.
At the very top, to the left is a grid. If you click this it will take you back to your main page where all of your courses reside.

On the other side, to the right you will see five different options.

**Settings** – Here you will be able to customize your course by adding a photo. You can do this by scrolling down and clicking on the **Add Cover Photo** option. It will give you two options. The first is **Upload Photo**, where you can choose from your own photos.

The second option is **Browse Cover Photos**. This will lead you to a wide variety of stock photos. You are able to customize your search by typing in what you are looking for in the upper right-hand corner.
Once you have chosen your photo (if desired), scroll down a little further and you will see an option to **Customize Theme**. Here you can choose the color of your course and what fonts you would like to use. Once you have everything how you would like it, click the **Save** button in the upper right-hand corner. After you have done this you can then click the **Close** option, which will lead you back to your Rise. (Don’t worry everything will save automatically! 😊)

**Share** – Here you have the option to copy the URL to what you are building and share it with others.

**Review** – Here you can Publish your course to Review 360 if needed.

**Export** – This gives you different options for exporting.

**Preview** – Here you can preview your course as a learner would see it. You also have the ability once you click the Preview option, to see what it would look like on other devices, such as mobile and tablets.

**Your Rise Course**

Click the following link for a step by step video on how to add content and the block library: [Adding Content and Block Library Review](#)

- At the top, type in your Course Title.
- Under that will be your department name, because you are the author of this course. If you click the drop-down arrow you will be able to hide this option.
• Under this you will have the option to create headings by clicking in the **Add a lesson title** area. After you have your title in this area on your keyboard you will click **Shift + Enter**, which will turn it into a heading.
• To create a content area, you will go to the **Add a lesson title**... type in the title you would like and click **Enter**. To the left, a button will appear called **Add Content**. Click this and you will enter into the content area.

**Adding Content and Interactions**

Click the **Add Content** button located on your Rise in black and white. Once you click this a menu will appear allowing you to choose to create a Lesson or a Quiz. To create content, click on the **Lesson** option.
There are two ways to add different features for content. You can go to the bottom of the page and choose the All Blocks option in black and white, which will open the Block Library to the left. Or you can click on one of the options located at the bottom. Please, note that these options are limited and the other menu will offer more features.

Block Library Options
Below is a description of the Block Library options you will have available to you while you build your content in Rise. These blocks are used to stack and create unique and creative lessons. You will be able to add text, statements, quotes, images and more!

- **Text** – You will have several options on how to present your content. From Headings to Subheadings you will be able to choose how you would like content presented.
- **Statement** – With this option you will be able to highlight important information or content areas you would like to stand out.
- **Quote** – You can present quotes from authors or others in unique ways and also include a picture with the quote if you so choose too.
- **List** – If you are looking for a way to bullet some of your content, then this is the choice for you! Here you will have a few options to choose from to make those bullets pop!
- **Image** – Here is where you will be able to add meaningful pictures or photos to enhance content or to break content up. There are several options here including Image & Text, where you can have an image
with some text next it. There is also another option for some verbiage to be written on a photo.

- **Gallery** – This option allows you to choose meaningful pictures to assist in the content or to help break content up.
- **Multimedia** – This option allows you to choose from recording your voice, uploading an MP4 or embedding a YouTube video. There is also an option include PDF attachments.
- **Interactive** – This option allows you to create more interactive pieces with your content. From accordion’s, tabs, labeled graphics, scenarios, sorting activities, timelines, different types of flashcards, buttons and you can add your own Storylines.
- **Knowledge Check** – You can build your own unique Knowledge Check to allow viewers to have a brief quiz of what they have just learned.
- **Chart** – In this area you will be able choose from a variety of charts and graphs to add some visuals.
- **Divider** – If you are looking to have content separated or divide up there are several ways you can do so in this option.
- **Block Template** – Once you have created your Rise and you like the order and layout of the blocks you have created, you can save this as your own unique template that you can reuse.

## Storyline

Now that we have reviewed how to create in Rise 360 let’s review how to create in Storyline! Using Storyline allows you to engage your learners into a unique and creative experience. In this section we will review how to utilize this tool and we will build a few different Storylines together.

To begin you will want to go to the Articulate 360 menu. The menu will look like the image below and Storyline will be the first option. Click the **Open** option to the right of Storyline.
Once you click open this page should appear. This page lets you know that Storyline is loading and it will take a few moments.

After it loads you will be given the following options to the left. Once you start to build more Storylines, your most current Storylines will appear under Recent. If you are looking for a particular Storyline you have been building, use the Browse for more... option. For learning purposes, we will click on the New Project option at the top.
When Storyline opens, it will lead to the **Story view**. In this are you will be able to see all of your slides and have access to the ribbon at the top. To the far left will be your **Triggers and the Trigger Wizard**. We will go into more detail about the Triggers below. From here double click on the center slide.

![Story View](image1)

Double click on the center and it will lead you into the slide view. If you have multiple slides you would be able to click on each one to see the slide view or they will be in the **Scenes** section to the left and you would be able to click on each one from there. Once inside, you will be able to begin to

![Slide View](image2)
design. There are a variety of ways to start creating interactive and engaging content. Let’s a closer look at the **Ribbon**.

**The Ribbon**

If you click on the **Insert** tab in your Ribbon, it will lead you to a variety of unique tools to assist in creating your Storyline. Let’s take a closer look at the Ribbon.

- **Slide Layer** - Create multiple layers allowing you to create unique interactions. We will go over this more in the demonstrations.
- **Convert to Freeform Slide** - Gives you options for creating drag and drop activities.
- **Zoom Region** - Allows you to get a closer view on pictures.
- **Characters** - You will be able to add characters in. Customize their poses, expressions as well as choose from different character types, such as Photographic or Illustrated.
- **Photos, Illustrations, Icons and Videos** – here you will be able to click on any one of these options, type in what you are looking for and a variety of photos, illustrations, icons or videos will appear for you to choose from.
- **Picture** - Allows you to choose a photo from your computer to upload to Storyline.
- **360 Image** - Allows you to transfer a 360 image into an immersive experience for learners.
- **Shape** - Insert and create any needed shapes.
- **Caption** - With this option you can use thought bubbles to put verbiage in.
- **Video** - Insert your own videos from a file, website or media library.
- **Audio** - Add audio from a file, media library, or record your own.
- **Web Object** - Embed web-based resources into your Storyline.
- **Text Box** - Add text into your Storyline.
- **Table** - Create your own table.
- **Slide Number** - Number your slides and you can customize this as well.
- **Button** – Create your own buttons to your Storylines.
- **Slider** - An interactive graphic that can be used in your Storyline. Choose from a few different options.
- **Dial** - An interaction that you can use to have learners manipulate data as you program it.
- **Hotspot** - Invisible buttons that can be created to trigger actions for showing layers or jumping to other slides.
- **Input** - Uses data-entry fields to create interactions.
- **Marker** - Reveal content when learners hover over the marker or click on it to see additional information.
- **Preview** - View what you have been working on as the learner would see it.
- **Publish** - Publish your Storyline you then make it available to be uploaded to your Rise.
Player, Preview and Publish

Let’s take a look at three more tools in the Home tab in Storyline! These options will allow you to customize how your Storyline is seen by the viewer.

The Player

This tool allows you to customize how the learner will view and engage with your Storyline. You can add volume accessibility for CC and have navigational tools all in one area. You will be able to do so by clicking on boxes or unchecking the boxes once you are in the Player Properties area.

In the Player Style you will also be able to choose how you would like the outer box of your Storyline to be viewed by the learner.
Preview
This option not only allows you to view your work, but you can also preview it in a variety of ways, as a desktop, tablet or mobile device.

- **Close Preview** – Exit preview and return to editing your Storyline.
- **Select** – View a specific slide.
- **Replay** – Replay specific slides, scenes or your entire project.
- **Edit Slide** – Return automatically to edit mode.

On the right-hand side, you will be able to choose how you would like to view your Storyline. You can choose Desktop, Tablet Landscape, Tablet Portrait, Phone Landscape or Phone Portrait.

Publish
This option will allow you to publish your work so you can upload it into a created Rise.

Before you **Publish your Storyline**, you will want to make sure you have created a place for it in your Rise. To do so you will go into your created Rise and find the section you wish to put your Storyline into.

Then you will click on the **Block Library**, go to **Interactive**, scroll all the way to the bottom and you will see a Block for Storyline. Go ahead and click it.
Now you have created a placeholder for your Storyline.

**Let’s go back to Storyline to Publish!**
Once you are in Storyline go ahead click on the **Publish** option. It will give you a page so you are able to make sure you have the correct title or if you need to republish an already existing Storyline. When you have your title set you can then click **Publish**.
Then you will receive a notification saying your Storyline was uploaded successfully. You will also have the option to view your Storyline by clicking the View Project in blue.

From here you will be able to go into your Rise where you set up your Storyline block and import your project. You will click on the Browse Review 360.

This will lead you to your Review 360. Here is where all of your Storylines will be stored once they have been published. When you see the Storyline, you are looking for you simply click on it to load it into the Block.

Storyline - Creating a Watch and Respond

Click the link below for a tutorial on how to create a Watch and Respond: How to Create a Watch and Respond

You can also view an example of the Watch and Respond Storyline by clicking the link to the right.

- To begin you will want to go to the Articulate 360 menu. Once you have it pulled up you will want to start a New Project and save it. For this tutorial we have named it Watch and Respond Example.

- You will then want to make sure you are in the Story View. In the lower right-hand corner, you will see Slide Properties. Uncheck all of the boxes that are in this area by simply clicking on each one to uncheck them.
- When this is completed you will go to the Ribbon at the top and click on the **Player** in the right-hand corner.
- Once you are in the player you will want to click on the **Player Style** and change it to **Classic**. Below, uncheck all of the check marks in blue. The reason we are doing this is because we are learning how to create our own buttons. In doing so some of these items need to be turned off. When everything is set click **OK**.

- From here we will duplicate the slide we have created. To do this make sure you are in **Home** on the Ribbon. Go to the slide area and click **Duplicate**.

- A new slide will appear and you will not have to uncheck the Slide Properties because it is a copy of our first slide.

- We will now name our slides. To do this you can double click on the **1.1 Untitled Slide** or you can right click on it and scroll down to the **Rename** option.
- The first slide we will call **Submit** and the second will be **Answer**.
**Note:** Please note, that the 1.1 and 1.2 will always be part of the labeling process to assist when building advance Storylines.

- Now we will create our buttons for the slides. To do this you will want to **double click** on the first slide labeled 1.1 or right click on the slide and scroll down to **Rename**.
- Then go to the Ribbon and click the **Insert** tab. From here you will find the Button option and click on it. It will give you three different options to choose from.
- Once you choose one your curser will turn into a + **sign**. This will give you the ability to make your
button.
- You will be able to change the size of your button once you have made it. You will also type in the word **Submit** on your button.

- If you double click on the button or go to your Ribbon and click on the **Format** tab you will also be able to choose your button color by clicking on one of the samples.
- You can customize them by clicking on **Button Fill**, **Button Border** or **Button Effects**.

- To link our button to our other slide, click on the button to make sure it is highlighted.
- Next, go to the right-hand side and find the **Triggers area**. Once you do, you will click on the blank paper icon. This will pull up our **Trigger Wizard** menu.
- This menu allows us to tell our buttons what to do. In this case we want the **Action** to be **Jump to slide**. We want to be specific with our Slide so you will click on the **next slide** and change this to our **1.2 Answer** slide.
- The rest of the default options are set so you can click OK.
- Under Triggers you will now see your trigger linked in blue.

- Now we will go to our other slide (1.2 Answer) and create a back button.
- Once you are in your 1.2 **Answer slide** you will then begin to create a new button using the same steps that we used to create the first button.
- After you have gone to the **Insert** tab and selected your button and created it, you will then type the word **Back** in it.
- You will also want to select a different color for your **Back** button to differentiate between the two.
- Again, you will click the piece of paper in the **Triggers** area to the right.
- This time instead of choosing the proceeding slide you will want to choose the **previous slide**.
- Once you have done this you will click **OK** and the new trigger will appear in the **Object Trigger** box in blue.
To preview what you have built you will be able to go to the **Preview** button under the **Home** tab to see your buttons in action!

**Now we will embed a YouTube video.**
- To do so you will want to find a YouTube video and click the **Share** option at the bottom of it.

- A menu will appear and you will then be able to click the **Embed** option.

- The Embed Video code will appear and you will want to copy this. Once you have it copied you will head back to your Storyline.
- You will then make sure you are on the first slide labeled **1.1 Submit**.
- From here you will click on the **Insert** tab and look for the **Video** option in the **Media** section.
- A menu will appear and you will want the **Video from Website option**.

![Image of Powerpoint interface showing Insert tab and Media section]

- Once you click this option you will then be able to paste in the embed code that was taken from the YouTube video.
- When you have this in place you can click **OK**.

![Image of Powerpoint interface showing Insert Video from Website]

- The video will appear as a gray rectangle. You will not be able to view your video until it is published, however you will be able to adjust the size and also able to move it around on your slide.
- For now, we will move our video to the upper right-hand corner. You can always adjust this later.

![Image of Powerpoint interface showing video on slide]

The next step is to create a place for learners to write their Response.
- On the first slide you will go to the **Insert** tab and click on the **Input** option.
- The menu option will open and you will want to choose the **ab** under Data Entry.
- You will then be able to draw your box for learners’ responses. After you have put this on your slide you can always adjust the size and location of it.

![Image of Powerpoint interface showing Input and Data Entry options]
-Let’s go to the second slide to connect our Response block we built.
-First, we will go to the **Insert** tab and then to **Shape**.
-Click on the first rectangle option then you will be able to draw this on your slide.
-Make sure you have clicked on this shape and then go to the **Reference** option on the Ribbon.

-When you click this the **References** box will appear.
-This is where variables will be kept. Since we only have one variable, we will want to make sure it is highlighted in blue, as shown in the image to the right. Then you will be able to click **OK**.

-Now your blue rectangle should say `%TextEntry%` in the center. This will indicate that your Rectangle on your first slide and second slide are now linked and learners will be able to type a reply on the first slide and see it on the second.
-To preview this, you can go to the **Preview** option and see how everything works!
-After you have Previewed your work you will now be able to start to add background pictures, colors, shapes, text boxes.....and more!
-And once you have completed your Storyline you will then be able to Publish and put it in your Rise.
Storyline – Creating Multiple Layers

Click the link below for a tutorial on how to create a multiple layer Storyline: How to Create Multiple Layers

You can also view an example of a SWOT Analysis in Storyline, which uses multiple layers, by clicking the link to the right.

To begin you will want to go to the Articulate 360 menu. Once you have it pulled up you will want to save it. For this tutorial we have named it How to Create Multiple Layers.

- You will then want to make sure you are in the Story View. In the lower right-hand corner, you will see Slide Properties. Uncheck all of the boxes that are in this area by simply clicking on each one to uncheck them.

-When this is completed you will go to the Ribbon at the top and click on the Player in the right-hand corner.
- Once you are in the player you will want to click on the Player Style and change it to Classic. Below this uncheck all of the check marks in blue. The reason we are doing this is because we are learning how to create our own buttons. In doing so some of these items need to be turned off. When everything is set click OK.
- From here we will duplicate the slide we have created. To do this make sure you are in **Home** on the Ribbon. Go to the slide area and click **Duplicate**.
- A new slide will appear and you will not have to uncheck the Slide Properties because it is a copy of our first slide.
- We will now name our slides. To do this you can double click on the **1.1 Untitled Slide** or you can right click on it and scroll down to the **Rename** option.
- The first slide we will call **Directions** and the second will be **Layers**.

**Note:** Please note, that the 1.1 and 1.2 will always be part of the labeling process to assist when building advance Storylines.

Now we will create our button for the first slide. To do this you will want to **double click** on the first slide labeled 1.1 **Directions**.
- Then go to the Ribbon and click the **Insert** tab. From here you will find the **Button** option and click on it. It will give you three different options to choose from.

- Once you choose this your curser will turn into a **+ sign**. This will give you the ability to make your button.
- You will be able to change the size of your button once you have made it. You will also type in the word **Continue** on your button.

  - If you double click on the button or go to your Ribbon and click on the **Format** tab you will also be able to choose your button color by clicking on one of the samples.
  - You can customize them by clicking on **Button Fill**, **Button Border** or **Button Effects**.

- To link our button to our other slide, click on the button to make sure it is highlighted.
- Next, go to the right-hand side and find the Triggers area. Once you do, you will click on the blank paper icon. This will pull up our **Trigger Wizard** menu.
- This menu allows us to tell our buttons what to do. In this case we want the Action to be Jump to slide. We want to be specific with our Slide so you will click on the **next slide** and change this to our 1.2 **Layers** slide.
- The rest of the default options are set so you can click **OK**.
- Under Triggers you will now see your trigger linked in blue.
While on this slide you can decide if you would like to use a character, photos, illustrations, icons, videos, shapes, a text box or a combination of all or some of these tools. In this example we used a character and here is how you can too!

- You will go to **Insert** and choose the **Characters** option.
- Once in there you will be able to customize your search with the menu panel on the left-hand side.
- From here you will be able to decide if you would like a Photographic, Illustrated-Modern or Illustrated-Classic character.
- You can also choose if you are looking for a character that is dressed business casual or even in the medical field.
- Once you have found your character you will click the Insert button. **Note:** This may take a few moments.
Once your character is in your Storyline, you will be able to change their size as well as their pose.

To change the background, you can do so by going to **Insert, Photos** or **Illustrations** and choosing a neutral background so your character will still stand out.

You can also customize it to how you would like it to look.

To create a speech bubble, you can do so by going to **Insert, Shape** and at the very bottom are a variety of speech bubbles to choose from.

Once you chosen the one you would like to use a **+ sign** will appear for you to draw onto your slide.

Then you will be able to customize it and change the shape color, size and also write in the speech bubble.
- You can then copy and paste your character, speech bubble and background over to the second slide. From here you will be able to adjust them as needed.
- Next we will go to the **Insert** tab and go to **Shape**.
- In the **Shape** option we will click on the rectangle with rounded edges to create our shapes to go to pair with our layers.
- When the shapes are set up you will then be able to label each one as you need them. In this example each square will have its own letter.
- Once you have your four-square shapes labeled we will then make our layers.

**Let’s create our layers!**
- To create layers, we will go to the bottom right-hand corner, under **Slide Layers**.
- Then click on the blank paper icon at the bottom. We will click this four times for each shape we have created.
- From here we will rename each layer to match each square.
- To do this you can double click on each **Untitled Layers** or you can right click each one and head to the **Rename** option.

- When you have each layer labeled we will then build the back button for each layer.
- Go into the first layer and go to the **Insert** tab and selected a button to create.
- You will then type the word **Back** in it and can choose what color you would like this button.
- This time you will click the piece of paper in the **Triggers** area.
- In the Trigger Wizard you will make sure the action is **Jump to slide**. Under **Slide** it will say **this slide**.
- Once you have done this you will click **OK** and the new trigger will appear in the **Object Triggers** box in blue.

- From here you will be able to copy your newly created **Back** button and paste this onto each layer.
- On each layer you will now be able to design your character and set up any of your content.

- Now we will go our **Layers** slide and make triggers for our four squares.
- Click on the **S** square and go to the **Triggers** menu on the right-hand side. Then click the piece of paper in the **Triggers** area.
- The **Trigger Wizard** menu will appear and you will want to make the **Action Show layer** and the **Layer** will be the **S** that is your first square. When you have completed this you will click **OK**.
- You will repeat this step for the remainder of the squares.
To Preview your work, you can go to the upper right-hand corner and click on the Preview option.

- After you have Previewed your work you will now be able to Publish your work to add to your Rise!

## Inserting Rise into a Course

When you have completed building your Rise and Storyline there are two different ways you can put them into your course.

### A Link

Click the following video for a step by step directions on how to put a Rise link in Blackboard: [How to Insert a Rise Link into Blackboard](#)

To add the Rise as a link you can go to the one you would like to add to your course. Click the Share option at the top and a drop-down menu will appear and you will use the link to your Rise. Copy this link.

Once you have copied the link and brought up the course where you would like to have this, you will then edit this location. **Note: as a suggestion you can put some verbiage in to allow learners to know what the link leads too.**

Click on the link icon.

The Insert Link menu will appear. Place your link in the Link URL. Label the link what you have it as titled in the Rise. You can place this title in the Link text. Then click the Insert button below.
Once you have the link set up you can then click the **Save** option.

Be sure to make this visible to the learner if it is not so already.

From here once the link is clicked a new window will pop up, allowing viewers to go through your Rise.

**Note:** This is a living document and if you would need to edit or change anything in the Rise it will automatically update in your course or wherever the link has been shared. This link will not be tied to the gradebook. But in our next option we will review how to tie this to the gradebook.

**SCORM**

Click the following video for step by step directions on how to export SCORM into Blackboard: [How to Export a SCORM into Blackboard](#)
This option will allow you to tie your Rise to the gradebook. To do so you will first go to your Rise 360 and all courses. From here you will find your course, but DO NOT click on your course. You will want to go to the triple dots, which will appear next to your course picture once you hover over it.

After you click the triple dots a menu will appear and you will want to click the first option, Export course.

A new page will appear. Where it says LMS you will want to make sure it is on the SCORM 1.2 option. You will keep the other defaulted choices the same. Then click Export in the upper right-hand corner in black.

This may take a few moments but once the Rise is exported as a zip drive you will receive an email and on your Rise a page will appear that says Export Successful.
Once your Rise is exported successfully you will be able to head into your Blackboard course to put it in.

When you have decided where you would like to place this in your course (it can be in a week or in the Content area), you will click the circle with a plus. When the menu appears, you will then click the first option to **Create**.

The Create Item menu will appear and you will want to click the **SCORM package** option.

You will then be given two options, to **Upload SCORM package** or to Browse Content Collection. Because we exported the Rise we will choose the first option.

After you click **Upload SCORM package** you will then choose your Rise zip file from your downloads then click **Open**. It may take a few minutes for this to upload.

Once it has uploaded a new menu will appear. Here you will be able to decide what category you would like this in, how you would like it graded and what the maximum score will be.

**Note:** Once you have chosen these you will not be able to go back in and change any of this.
the **Save** button is clicked you are locked in. If you do need to change or edit anything, you will have to delete what you have created and start it over with the new edits.

After your SCORM has been uploaded to your course, it will look like the following image to the right.

**Note:** Be sure to make this visible to students.
If you click on your SCORM in the week you have it assigned, this box will allow you to see the students in it. You will also be able to review your Rise. To view the Rise, you can click on the Preview SCORM option located in the upper left-hand corner. When this option is clicked your Rise will open in a new window.

In the gradebook your SCORM will appear at the bottom and you will be able move it by dragging and dropping it to the appropriate place.

**Note:** If you have to delete your SCORM from the weeks it will automatically delete from the gradebook. But it is always a best practice to double check this to be sure it has deleted.

Another note to keep in mind is that once the SCORM is in your course you will not be able to edit Rise and have those edits appear in the SCORM. You would have to delete the SCORM and reupload it with the new edits.